<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>brandchannel: Brand Moves for Monday October 12</title>
<link rel="shortcut icon" href="https://www.brandchannel.com/wp-content/themes/brandchannel/favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.brandchannel.com/admin/xmlrpc.php">
<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/b825a3c4-89aa-4895-a5c9-12e7994ed76e.css"/>
    <link type="text/css" rel="stylesheet" href="https://www.brandchannel.com/wp-content/themes/brandchannel/swiper.min.css"/>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.1.6/js/swiper.min.js"></script>

    <script>
        window.onload = function () {

            var mySwiper = new Swiper('.swiper-container', {
                loop: true,
                speed: 400,
                spaceBetween: 0,
                autoHeight: true,
                autoplay: {
                    delay: 5000,
                },
                navigation: {
                    nextEl: '.swiper-button-next',
                    prevEl: '.swiper-button-prev',
                },
                pagination: {
                    el: '.swiper-pagination',
                    clickable: true
                }
            });
        };

    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://www.brandchannel.com/2020/10/12/brand-moves-monday-october-12/" />
<link rel="publisher" href="https://plus.google.com/+brandchannel"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brand Moves for Monday October 12" />
<meta property="og:description" content="In early March we began reporting daily on how brands were dealing with Covid-19. But it’s become clear that the current climate is read more:" />
<meta property="og:url" content="https://www.brandchannel.com/2020/10/12/brand-moves-monday-october-12/" />
<meta property="og:site_name" content="brandchannel:" />
<meta property="article:publisher" content="https://www.facebook.com/pages/brandchannel/97197353547" />
<meta property="article:tag" content="brand moves" />
<meta property="article:section" content="brand news" />
<meta property="article:published_time" content="2020-10-12T19:20:19-04:00" />
<meta property="article:modified_time" content="2020-10-12T19:21:23-04:00" />
<meta property="og:updated_time" content="2020-10-12T19:21:23-04:00" />
<meta property="og:image" content="https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM.jpg" />
<meta property="og:image:secure_url" content="https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM.jpg" />
<meta property="og:image:width" content="1708" />
<meta property="og:image:height" content="1042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In early March we began reporting daily on how brands were dealing with Covid-19. But it’s become clear that the current climate is read more:" />
<meta name="twitter:title" content="Brand Moves for Monday October 12" />
<meta name="twitter:site" content="@brandchannel" />
<meta name="twitter:image" content="https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM.jpg" />
<meta name="twitter:creator" content="@brandchannel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.brandchannel.com\/","name":"brandchannel:","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.brandchannel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.brandchannel.com\/2020\/10\/12\/brand-moves-monday-october-12\/","sameAs":["https:\/\/www.facebook.com\/pages\/brandchannel\/97197353547","https:\/\/www.linkedin.com\/company\/brandchannel-com\/","https:\/\/plus.google.com\/+brandchannel","https:\/\/twitter.com\/brandchannel"],"@id":"#organization","name":"brandchannel","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brandchannel: &raquo; Feed" href="https://www.brandchannel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="brandchannel: &raquo; Comments Feed" href="https://www.brandchannel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brandchannel: &raquo; Brand Moves for Monday October 12 Comments Feed" href="https://www.brandchannel.com/2020/10/12/brand-moves-monday-october-12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brandchannel.com\/admin\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-pagination-css'  href='https://www.brandchannel.com/wp-content/plugins/alphabetic-pagination/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_navigation_style-css'  href='https://www.brandchannel.com/wp-content/plugins/mobile-navigation/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.brandchannel.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='_s_backbone-style-css'  href='https://www.brandchannel.com/wp-content/themes/brandchannel/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.brandchannel.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.brandchannel.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.brandchannel.com/admin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.brandchannel.com/admin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.brandchannel.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.brandchannel.com/wp-content/plugins/alphabetic-pagination/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.brandchannel.com\/admin\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"139640","token":"ad1c22b4ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brandchannel.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://www.brandchannel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brandchannel.com/admin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brandchannel.com/admin/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.brandchannel.com/?p=139640' />
<link rel="alternate" type="application/json+oembed" href="https://www.brandchannel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
				<script>
			jQuery(document).ready(function($) {
				mobile_navigation({
					breakpoint: 780,
					hide_on_scroll: true,
				});
			});
		</script>
		</head>

<body class="post-template-default single single-post postid-139640 single-format-standard group-blog">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MK56HD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MK56HD');</script>
<!-- End Google Tag Manager -->

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
    	<div class="row">
        
		<div class="site-branding">
			<h1 class="site-title"><a href="https://www.brandchannel.com/" rel="home">brandchannel:</a></h1>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="nav-menu"><li id="menu-item-33524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33524"><a href="https://www.brandchannel.com/category/5-questions/">5 questions</a></li>
<li id="menu-item-138423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138423"><a href="https://www.brandchannel.com/category/brand-news/">news</a></li>
<li id="menu-item-87888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87888"><a href="#">features</a>
<ul class="sub-menu">
	<li id="menu-item-44322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44322"><a href="https://www.brandchannel.com/brand-glossary/">glossary</a></li>
	<li id="menu-item-33343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33343"><a href="https://www.brandchannel.com/category/brandspeak/">brandspeak</a></li>
</ul>
</li>
<li id="menu-item-46060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46060"><a href="https://www.brandchannel.com/subscribe">subscribe</a></li>
<li id="menu-item-65579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65579"><a href="https://www.brandchannel.com/search-brandchannel/">search</a></li>
</ul></div>		</nav><!-- #site-navigation -->
        
        <div id="ib-logo">
            <a href="http://interbrand.com">
       		<img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/pwrby-interbrand-black.png" alt="powered by Interbrand Logo" width="127" height="69" /></a>

        </div>
        </div><!-- .row -->
	</header><!-- #masthead -->

	<div class="row">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-139640" class="post-139640 post type-post status-publish format-standard has-post-thumbnail hentry category-brand-news tag-brand-moves sectors-apparel sectors-automotive sectors-consumer-goods sectors-digital sectors-entertainment sectors-food-beverage sectors-media sectors-retail sectors-sports sectors-technology">
	<header class="entry-header">

		<h1 class="entry-title">Brand Moves for Monday October 12</h1>
		<div class="entry-meta">
			<span class="posted-on">
				Posted
				<time class="entry-date published">
					October 12, 2020				</time>
                
                <span class="byline">
					by					<span class="author vcard">
						<a class="url fn n" href="https://www.brandchannel.com/author/brandchannel/">
							brandchannel						</a>
					</span>
				</span>
			</span>
		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.brandchannel.com/2020/10/12/brand-moves-monday-october-12/" data-a2a-title="Brand Moves for Monday October 12"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/facebook.png" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/twitter.png" alt="Twitter"/></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/linkedin.png" alt="LinkedIn"/></a></div></div><p><img class="aligncenter wp-image-139644 size-large" src="https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM-1024x625.jpg" alt="" width="640" height="391" srcset="https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM-1024x625.jpg 1024w, https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM-300x183.jpg 300w, https://www.brandchannel.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-12-at-7.08.14-PM-768x469.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>In early March we began reporting daily on how brands were dealing with Covid-19. But it’s become clear that the current climate is one of near-perpetual disruption, so we decided to keep on telling the stories of inspiring brand leadership and strategy amid the latest crises in an anxious world. Our goal is to provide an up-to-the-minute source of information, inspiration and insight on brand moves as they happen.</strong></p>
<p>More than half of global GDP – $42tn (£32tn) – depends on high-functioning biodiversity, according to a new report from <strong>Swiss Re</strong>, but the risk of tipping points is growing. “A staggering fifth of countries globally are at risk of their ecosystems collapsing due to a decline in biodiversity and related beneficial services,” said the company, one of the world’s biggest reinsurers and a linchpin of the global insurance industry. The index is built on 10 key ecosystem services identified by the world’s scientists and uses scientific data to map the state of these services at a resolution of one square kilometre across the world’s land. The services include provision of clean water and air, food, timber, pollination, fertile soil, erosion control, and coastal protection, as well as a measure of habitat intactness. Those countries with more than 30% of their area found to have fragile ecosystems were deemed to be at risk of those ecosystems collapsing. Just one in seven countries had intact ecosystems covering more than 30% of their country area. Among the G20 leading economies, South Africa and Australia were seen as being most at risk, with China 7th, the US 9th and the UK 16th. Countries including Australia, Israel and South Africa rank near the top of Swiss Re’s index of risk to biodiversity and ecosystem services, with India, Spain and Belgium also highlighted. Countries with fragile ecosystems and large farming sectors, such as Pakistan and Nigeria, are also flagged up. “If the ecosystem service decline goes on [in countries at risk], you would see then scarcities unfolding even more strongly, up to tipping points,” said Oliver Schelske, lead author of the research. Jeffrey Bohn, Swiss Re’s chief research officer, said: “This is the first index to our knowledge that pulls together indicators of biodiversity and ecosystems to cross-compare around the world, and then specifically link back to the economies of those locations.” The index was designed to help insurers assess ecosystem risks when setting premiums for businesses but Bohn said it could have a wider use as it “allows businesses and governments to factor biodiversity and ecosystems into their economic decision-making”.</p>
<p>The <strong>World Health Organization</strong> said this week that demand worldwide is increasing for mental health services because of Covid-related “bereavement, isolation, loss of income and fear,” adding that critical services have been disrupted or halted in 93% of countries across the globe. Meditation apps <strong>Headspace </strong>and <strong>Calm </strong>and virtual therapy services like <strong>Lyra Health </strong>and <strong>Modern Health </strong>have seen huge adoption by employers in recent months. Headspace said that it’s seen a greater than 500% increase in inbound interest from companies seeking mental health help for their workforce. The number of people starting its “stressed meditation” offering is up six-fold, and the company said that a survey it conducted earlier this year found that 53% of workers feel mental health benefits are now essential. Headspace is currently the fourth-highest grossing <strong>iOS </strong>App in the health and fitness category. Rival Calm is second. “So many organizations have recognized that mental health is a must-have for employees rather than a nice to have,” said Alex Will, Calm’s chief strategy officer. Will said that corporate sales have become a big and possibly the fastest-growing part of the business, with more than 20 of Calm’s 140 employees now focused on it. He said that when companies join as clients, 25% of staffers sign up for the app within a few weeks. In May, the health plan<strong> Kaiser Permanente </strong>signed a deal with Calm to make the app available to millions of members.</p>
<p><strong>Microsoft </strong>is allowing more of its employees to work from home permanently, the company announced Friday. While the vast majority of Microsoft employees are still working from home during the ongoing pandemic, the software maker has unveiled “hybrid workplace” guidance internally to allow for far greater flexibility once US offices eventually reopen. Microsoft will now allow employees to work from home freely for less than 50 percent of their working week, or for managers to approve permanent remote work. Employees who opt for the permanent remote work option will give up their assigned office space, but still have options to use touchdown space available at Microsoft’s offices. “The COVID-19 pandemic has challenged all of us to think, live, and work in new ways,” said Kathleen Hogan, Microsoft’s chief people officer, in a note to employees. “We will offer as much flexibility as possible to support individual workstyles, while balancing business needs, and ensuring we live our culture.” While Microsoft employees will be allowed to move across country for remote work, compensation and benefits will change and vary depending on the company’s own geopay scale. Microsoft will be covering home office expenses for permanent remote workers, but any that decide to move away from Microsoft’s offices will need to cover their own relocation costs. Microsoft’s move to more flexible working comes months after the company notified employees that its US offices wouldn’t reopen until January 2021 at the earliest.</p>
<p>Meanwhile, <strong>Google </strong>is planning to build a gigantic new “<strong>Downtown West</strong>” campus in San Jose. Google intends to make the approximately 79-acre area feel less like a traditional corporate campus by creating a mixed-use development with office space, housing, parks, retail space, and more. While there will be 5,900 residential “dwelling units” and 500,000 gross square feet for things like retail stores, restaurants, and cultural centers, there will be 7.3 million gross square feet of office space. This isn’t the only ambitious campus Google has in the works. The company announced a $1 billion investment to build a New York City campus in Hudson Square in 2018 and proposed a 40-acre mixed-use area in Mountain View in September.</p>
<p>A slew of luxury hotels opening in Thailand amid the Covid-19 pandemic are pinning their hopes on a government plan to lure high-spending tourists, betting those seeking five-star quarantine will help cushion the devastation wrought on the travel industry. About half-a-dozen luxury hotels that opened in Bangkok during the pandemic, or will open soon, from <strong>Four Seasons, Kempinski </strong>and<strong> Capella</strong> are likely to benefit from a new visa aimed at attracting long-stay visitors, high-spenders and medical travelers to put the economy back on a growth track. While Thailand has weathered the virus outbreak better than most other Southeast Asia nations, it is faced with one of its worst recessions on record because of the loss of tourists, who in 2019 pumped $62 billion into the economy. Starting this month, tourists with the new visa will be allowed into Thailand for the first time since borders closed in late March. They will be required to stay at least 90 days, including a mandatory 14-day quarantine, which can be served in a luxury hotel. After that, they will be free to travel anywhere they want. “These groups of travelers have the highest potential of increasing money spent on lodging and dining, which can help boost the economy, especially during these difficult pandemic times,” said Yuthasak Supasorn, the head of the <strong>Tourism Authority of Thailand</strong>. “We have about 800 to 1,000 Chinese tourists who are ready to travel here on private jets in the first phase of reopening.”</p>
<p><strong>YouTube </strong>has recently started asking creators to use its software to tag and track products featured in their clips. The data will then be linked to analytics and shopping tools from parent <strong>Google</strong>. The goal is to convert YouTube’s bounty of videos into a vast catalog of items that viewers can peruse, click on and buy directly, according to people familiar with the situation. The company is also testing a new integration with <strong>Shopify </strong>for selling items through YouTube. A YouTube spokesperson confirmed the company is testing these features with a limited number of video channels. Creators will have control over the products that are displayed, the spokesperson said. The company described this as an experiment and declined to share more details. The moves have the potential to transform YouTube from an advertising giant into a new contender for e-commerce leaders such as <strong>Amazon </strong>and <strong>Alibaba</strong>. Google executives have signaled that YouTube will be central to their e-commerce strategy. On a recent earnings call, Chief Executive Officer Sundar Pichai suggested YouTube’s sea of popular product “unboxing” videos could be turned into a shopping opportunity. The video site is full of other popular categories, such as makeup and cooking tutorials, where creators tout commercial products on air. The company has also revamped its e-commerce and payments division. In July, it announced a plan to lure merchants to <strong>Google Shopping</strong>, its online storefront, which included an integration with Shopify so that sellers could manage their inventory. Late last year, YouTube began testing a similar Shopify integration for creators, who can list as many as 12 items for sale on a digital carousel below their videos</p>
<p>The U.K. risks losing jobs to the Covid crisis that could be resilient to automation while giving a short-term boost to sectors that have no long-term future, according to a report by the <strong>Royal Society for the Arts</strong>. Jobs in supermarkets, residential care and couriering have all been lifted by the crisis, yet they face a high risk of replacement by new technology in future, according to the report, and that disruption is also being accelerated by the pandemic. For workers in entertainment and the arts, massive cuts are likely in coming months as the virus keeps venues shuttered. However, the industry faces little destruction from automation and had provided some of the fastest employment growth over the past decade, the analysis found. Technology could land a second blow to a labor market already reeling from a nationwide lockdown sooner than anticipated – five years of digital transformation occurred in just five months this year for sectors such as retail, with online sales growing as much between February and July as between 2015 and 2020, the RSA said. Even before the crisis, <strong>PricewaterhouseCoopers LLP </strong>estimated that up to one-third of British jobs could be automated in the next 15 years. “The government’s response to the pandemic risks us losing many automation-proof jobs,” said RSA Researcher Fabian Wallace-Stephens. “Likewise, many workers who need to be retrained may be lulled into a false sense of security by the current pandemic.”</p>
<p>Amidst plunging revenues due to the pandemic, <strong>Singapore Airlines </strong>is turning two of its <strong>Airbus A380 </strong>planes parked at <strong>Changi Airport </strong>into impromptu restaurants, and it’s proved surprisingly popular. All seats at the restaurants sold out within 30 minutes of bookings opening, as people rushed to recapture the excitement of in-flight catering.  Singapore Airlines is selling four different tiers of meals, ranging from a meal in a suite for around $474, right down to an economy experience for the equivalent of $39. Around half the planes’ seats will be available for dining to allow for social distancing. As well as turning planes into restaurants, it said it would offer food deliveries to peoples’ homes, complete with cooking instructions and a “specially curated playlist to recreate the SIA onboard experience.”</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.brandchannel.com/2020/10/12/brand-moves-monday-october-12/" data-a2a-title="Brand Moves for Monday October 12"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/facebook.png" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/twitter.png" alt="Twitter"/></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.brandchannel.com%2F2020%2F10%2F12%2Fbrand-moves-monday-october-12%2F&amp;linkname=Brand%20Moves%20for%20Monday%20October%2012" title="LinkedIn" rel="nofollow noopener" target="_blank"><img src="https://www.brandchannel.com/wp-content/themes/brandchannel/img/social-icons/linkedin.png" alt="LinkedIn"/></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">

		<!-- footer cats and tags get inserted here  -->

		<p></p>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://www.brandchannel.com/2020/10/09/brand-moves-friday-october-9/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Brand Moves for Friday October 9</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/12/brand-moves-monday-october-12/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.brandchannel.com/admin/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='139640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-6" class="widget widget_text">			<div class="textwidget"><img src="https://www.brandchannel.com/wp-content/uploads/2015/07/be-animated-3.gif"><h6><span style="color:#000; padding-right:none;">The latest news.<br />The expert analysis.<br />Delivered directly to you.</span></h6></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://cspace.com/thinking/podcast/"><img class="aligncenter size-full wp-image-131689" src="https://www.brandchannel.com/wp-content/uploads/2018/07/outside_in_promo_bc_hp_300.jpg" alt="Outside In promo - brandchannel homepage" width="300" height="154" /></a></p>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h1 class="widget-title">most popular:</h1>
<ul class="wpp-list">
<li>
<a href="https://www.brandchannel.com/2020/09/17/5-questions-mls-vp-brand-integrated-marketing-david-bruce/" title="5 Questions with MLS SVP of Brand and Integrated Marketing David Bruce" class="wpp-post-title" target="_self">5 Questions with MLS SVP of Brand and Integrated Marketing David Bruce</a>
</li>
<li>
<a href="https://www.brandchannel.com/2020/09/16/brand-moves-wednesday-september/" title="Brand Moves for Wednesday September 16" class="wpp-post-title" target="_self">Brand Moves for Wednesday September 16</a>
</li>
<li>
<a href="https://www.brandchannel.com/2020/10/02/brand-moves-friday-october-2/" title="Brand Moves for Friday October 2" class="wpp-post-title" target="_self">Brand Moves for Friday October 2</a>
</li>
<li>
<a href="https://www.brandchannel.com/2020/09/24/brand-moves-thursday-september-24/" title="Brand Moves for Thursday September 24" class="wpp-post-title" target="_self">Brand Moves for Thursday September 24</a>
</li>
<li>
<a href="https://www.brandchannel.com/2020/09/14/brand-moves-monday-september-14/" title="Brand Moves for Monday September 14" class="wpp-post-title" target="_self">Brand Moves for Monday September 14</a>
</li>
</ul>

</aside>
<aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.interbrand.com/best-brands/best-global-brands/2019/"><img class="alignnone wp-image-138478 size-medium" src="https://www.brandchannel.com/wp-content/uploads/2019/10/BGB2019_TILE_LOGO3-300x175.gif" alt="" width="300" height="175" /></a></p>
</div>
		</aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h1 class="widget-title">term of the day:</h1>	<div class="dpe-flexible-posts">
			<div id="post-44618" class="post-44618 brand-glossary type-brand-glossary status-publish has-post-thumbnail hentry glossary-alphabetical-ordering">
			<a href="https://www.brandchannel.com/brand-glossary/brand-influencers/">
								<h2 class="brand-gloss-widg-title">brand influencers</h2>
			</a>
			<h4 class="brand-gloss-widg-text"><p>Employees who represent and passionately promote the brand but are not directly tied to the brand, marketing or communications functions. Ideally every employee in <a class="read-more" href="https://www.brandchannel.com/brand-glossary/brand-influencers/">read more:</a></p>
</h4>
		</div>
		</div><!-- .dpe-flexible-posts -->
</aside></div><!-- #secondary -->

	</div><!-- #content -->
    </div><!-- .row -->

	
    <div class="footer-bg">
    <div class="row">
	<footer id="colophon" class="site-footer" role="contentinfo">
    
    	<div id="footer-widgets" class="secondary">
		<div id="footer-widget1" class="footer-widget-instance">
			<aside id="nav_menu-2" class="footer-widget widget_nav_menu"><h3 class="footer-widget-title">site map:</h3><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87891"><a href="https://www.brandchannel.com/category/5-questions/">5 questions</a></li>
<li id="menu-item-138422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138422"><a href="https://www.brandchannel.com/category/brand-news/">brand news</a></li>
<li id="menu-item-87893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87893"><a href="https://www.brandchannel.com/brand-glossary/">glossary</a></li>
<li id="menu-item-138417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138417"><a href="https://www.brandchannel.com/category/brandspeak/">brandspeak</a></li>
<li id="menu-item-138418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138418"><a href="https://www.brandchannel.com/subscribe/">subscribe</a></li>
<li id="menu-item-138419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138419"><a href="https://www.brandchannel.com/search-brandchannel/">search brandchannel</a></li>
</ul></div></aside>		</div>
		<div id="footer-widget2" class="footer-widget-instance">
			<aside id="text-4" class="footer-widget widget_text"><h3 class="footer-widget-title">about us:</h3>			<div class="textwidget"><ul>
<li><a href="https://www.brandchannel.com/about-brandchannel">about brandchannel</a></li>
<li><a href="http://interbrand.com/en/about/">about Interbrand</a></li>
<li><a href="https://www.brandchannel.com/media-kit">media kit</a></li>
<li><a href="https://www.brandchannel.com/privacy-and-terms-of-service">privacy policy</a></li>
</ul></div>
		</aside>		</div>
		<div id="footer-widget3" class="footer-widget-instance">
			<aside id="text-5" class="footer-widget widget_text"><h3 class="footer-widget-title">contact us:</h3>			<div class="textwidget"><ul>
<li><a href="mailto:editor@brandchannel.com">advertise with us</a></li>
<li><a href="mailto:editor@brandchannel.com">editorial</a></li>
<li><a href="mailto:editor@brandchannel.com">help</a></li>
</ul></div>
		</aside>		</div>
        <div id="footer-widget4" class="footer-widget-instance">
			<aside id="text-2" class="footer-widget widget_text"><h3 class="footer-widget-title">follow us:</h3>			<div class="textwidget"><ul>
<li><a href="https://www.facebook.com/pages/brandchannel/97197353547">facebook</a></li>
<li><a href="https://www.twitter.com/brandchannel">twitter</a></li>
</div>
		</aside>		</div>
		</div>
    
		<div class="site-info">
			<a href="http://interbrand.com">Powered by Interbrand</a>
		</div><!-- .site-info -->
        
	</footer><!-- #colophon -->
    </div><!-- .row -->
    </div><!-- .footer-bg -->
    
</div><!-- #page -->

		<div class="mn-navigation-wrap mn-dark">
									<div class="mn-icon-wrap">
				<div class="icono-bars"></div>
				<div class="icono-cross"></div>
			</div>
						<div class="mn-menu-wrap">
									<ul id="menu-main-nav-1" class="mobile-navigation"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33524"><a href="https://www.brandchannel.com/category/5-questions/">5 questions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138423"><a href="https://www.brandchannel.com/category/brand-news/">news</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87888"><a href="#">features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44322"><a href="https://www.brandchannel.com/brand-glossary/">glossary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33343"><a href="https://www.brandchannel.com/category/brandspeak/">brandspeak</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46060"><a href="https://www.brandchannel.com/subscribe">subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65579"><a href="https://www.brandchannel.com/search-brandchannel/">search</a></li>
</ul>							</div>
		</div>
					<style type="text/css">
            ul.ap_pagination{
                display:inline-block;
            }
			
			ul.ap_miami {
				border: 1px solid #555;
				border-radius: 50px;
			}
			ul.ap_miami li{
				width:3.4% !important;
				
			}
			ul.ap_miami li a,
			ul.ap_miami li a:hover,
			ul.ap_miami li a:visited{
				
				background: none repeat scroll 0 0 #555;
				border: 1px solid #333;
				border-radius: 3px;
				box-shadow: 0 3px 5px -1px #ccc;
				color: #fff !important;
				display: block;
				float: left;
				margin: 2px 5px 2px 0;
				padding: 9px 12px 8px;
				text-decoration: none;
				width: 32%;	
			}
			ul.ap_miami li a.selected,
			ul.ap_miami li a.selected:visited{
				background: none repeat scroll 0 0 #999;
				border: 1px solid #777;
				color: #fff;
			}			
			ul.ap_pagination li:nth-child(1){ display:none; } 			
            </style>
            <script type="text/javascript" language="javascript">
			
			function setup_ap_js(outer, inner, $){
				
				
				
				$.each($(outer), function(){
					
					var wrapper_class = 'ap_wrappers';
					var alphabet = $(this).find(inner).html().substring(0, 1);
					
					if($.isNumeric(alphabet))
					wrapper_class += ' item_numeric';
					else
					alphabet = 'item_'+alphabet;
					

					
					alphabet = alphabet.toLowerCase();
					
					$(this).addClass(wrapper_class+' '+alphabet);
					
					
					
				});
				
				$.each($('ul.ap_pagination li'), function(){
					
                     var obj = $(this).find('a');
					 if(obj.length==0){
					 $(this).html('<a>'+$(this).html()+'</a>');

                                        }
				});
				
				$.each($('ul.ap_pagination li a'), function(){
					var alphabet = $(this).parent().attr('class').replace('ap_', 'item_');
					if($('.ap_wrappers.'+alphabet).length==0){
						$(this).parent().html($(this).html());
					}
					
				});
				
				$('body').on('click', 'ul.ap_pagination li a', function(){
					var wrapper_class = '.ap_wrappers';
					var alphabet = $(this).parent().attr('class').replace('ap_', 'item_');
					
					$(wrapper_class).hide();
					$(wrapper_class+'.'+alphabet).show();
					$(this).parents().eq(1).find('li a').removeClass('selected');
					$(this).addClass('selected');
					
					
				});
			}
			
			jQuery(document).ready(function($){
				
			disable_ap_letters(".by_1 li.ap_a");disable_ap_letters(".by_1 li.ap_c");disable_ap_letters(".by_1 li.ap_d");disable_ap_letters(".by_1 li.ap_e");disable_ap_letters(".by_1 li.ap_f");disable_ap_letters(".by_1 li.ap_g");disable_ap_letters(".by_1 li.ap_h");disable_ap_letters(".by_1 li.ap_i");disable_ap_letters(".by_1 li.ap_j");disable_ap_letters(".by_1 li.ap_k");disable_ap_letters(".by_1 li.ap_l");disable_ap_letters(".by_1 li.ap_m");disable_ap_letters(".by_1 li.ap_n");disable_ap_letters(".by_1 li.ap_o");disable_ap_letters(".by_1 li.ap_p");disable_ap_letters(".by_1 li.ap_q");disable_ap_letters(".by_1 li.ap_r");disable_ap_letters(".by_1 li.ap_s");disable_ap_letters(".by_1 li.ap_t");disable_ap_letters(".by_1 li.ap_u");disable_ap_letters(".by_1 li.ap_v");disable_ap_letters(".by_1 li.ap_w");disable_ap_letters(".by_1 li.ap_x");disable_ap_letters(".by_1 li.ap_y");disable_ap_letters(".by_1 li.ap_z");disable_ap_letters(".by_2 li.ap_a");disable_ap_letters(".by_2 li.ap_b");disable_ap_letters(".by_2 li.ap_c");disable_ap_letters(".by_2 li.ap_d");disable_ap_letters(".by_2 li.ap_e");disable_ap_letters(".by_2 li.ap_f");disable_ap_letters(".by_2 li.ap_g");disable_ap_letters(".by_2 li.ap_h");disable_ap_letters(".by_2 li.ap_i");disable_ap_letters(".by_2 li.ap_j");disable_ap_letters(".by_2 li.ap_k");disable_ap_letters(".by_2 li.ap_l");disable_ap_letters(".by_2 li.ap_m");disable_ap_letters(".by_2 li.ap_n");disable_ap_letters(".by_2 li.ap_o");disable_ap_letters(".by_2 li.ap_p");disable_ap_letters(".by_2 li.ap_q");disable_ap_letters(".by_2 li.ap_r");disable_ap_letters(".by_2 li.ap_s");disable_ap_letters(".by_2 li.ap_t");disable_ap_letters(".by_2 li.ap_u");disable_ap_letters(".by_2 li.ap_v");disable_ap_letters(".by_2 li.ap_w");disable_ap_letters(".by_2 li.ap_x");disable_ap_letters(".by_2 li.ap_y");disable_ap_letters(".by_2 li.ap_z");disable_ap_letters(".by_3 li.ap_x");disable_ap_letters(".by_3 li.ap_y");disable_ap_letters(".by_3 li.ap_z");			
			});
			
						//rendered ap_scripts
			</script>
	<script type='text/javascript' src='https://www.brandchannel.com/wp-content/plugins/mobile-navigation/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.brandchannel.com/wp-content/themes/brandchannel/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.brandchannel.com/wp-content/themes/brandchannel/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.brandchannel.com/admin/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.brandchannel.com/admin/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

</body>
</html>
